Cryptolib CPS v5 - Composants v4 obsolètes de la Cryptolib CPS v5.0